Машина не заводится, возможно что-то с иммобилайзером

Nikolay84

Новичок
в клубе с 22.01.2023
сообщений: 6
KIA RIO 3 Prestige 1.6 АКПП
Добрый день! Прошу помочь с проблемой.
Автомобиль Киа Рио 3 2015г автомат, сигнализация Пандора с автозапуском.
После январских морозов и продолжительной стоянки возникла проблема с запуском автомобиля. От ключа не заводится, думал дело в аккумуляторе, полностью его зарядил, но это не помогло.
Испробовал все, в метке батарейку менял, нажимал на кнопку ключем (стоит кнопка старт-стоп), видеорегистратор отключил, делал аварийное отключение метки с телефона, ничего не помогает.
Один раз получилось запустить, после того как нажал сначала вторым ключем на кнопку, потом опять первым, но потом опять не стала заводиться, поэтому это скорее всего случайность была.
Судя по всему глючит иммобилайзер, не считывает сигнал с ключа или что-то с приемником. Уже не знаю что делать. Подскажите пожалуйста, кто сталкивался с такой проблемой.
 

Бывший праворульщик

Старики-разбойники
в клубе с 29.10.2012
сообщений: 9 349
1 002
У меня один раз в морозы более 40 градусов что-то перемерзло... На ключ не реагировала, а сигналки крутила но не схватывала... Пока рулём не побил вверх/вниз раза 4ые после этого завелась и проблем не возникало
 

Nikolay84

Новичок
в клубе с 22.01.2023
сообщений: 6
KIA RIO 3 Prestige 1.6 АКПП
У меня один раз в морозы более 40 градусов что-то перемерзло... На ключ не реагировала, а сигналки крутила но не схватывала... Пока рулём не побил вверх/вниз раза 4ые после этого завелась и проблем не возникало
Я стучал и по рулю и по панели, это не к сожалению не помогло)
 

Бывший праворульщик

Старики-разбойники
в клубе с 29.10.2012
сообщений: 9 349
1 002
Первая заповедь ОД в таком случае... Закатить в тепло на пару часов... Если не устранилось, то ой... Надо работать и искать причину, а если помогло то во всех красках распишут, как героическими усилиями все проверяли и чинили...
 
Верх